<!DOCTYPE html>
<html lang="es-US">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
            <meta name="viewport" content="width=1024">
            <meta name="robots" content="index,follow"/><meta name="title" content="Biden dice que su tos es solamente un resfriado"><meta name="description" content="estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad."><meta name="keywords" content="Casa Blanca,Navidad,Actualidad,Nacional"><meta name="news_keywords" content="Casa Blanca,Navidad,Actualidad,Nacional"><link rel="amphtml" href="https://amp.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/"><link rel="canonical" href="https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/"><meta property="og:type" content="article"/><meta property="og:url" content="https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/"/><meta property="og:site_name" content="www.20minutos.com - Últimas Noticias"/><meta property="fb:app_id" content="865245646889167"/><meta property="fb:pages" content="135331963616093"/><meta property="og:locale" content="es_US"/><meta property="og:title" content="Biden dice que su tos es solamente un resfriado"/><meta property="og:description" content="estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad."/><meta property="og:image" content="https://www.20minutos.com/static/images/20musa.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="675"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@20mUSA"/><meta name="twitter:creator" content="@20mUSA"/><meta name="twitter:url" content="https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/"/><meta name="twitter:title" content="Biden dice que su tos es solamente un resfriado"/><meta name="twitter:description" content="estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad."/><meta name="twitter:image" content="https://www.20minutos.com/static/images/20musa.jpg"/><meta property="article:tag" content="Navidad"/><meta property="article:tag" content="Casa Blanca"/>            <meta http-equiv="Refresh" content="600" /><!-- Datalayer --><script>
            dataLayer = [
                    {
        "layout" : "articulo",
        "categoria_id" : "1",
        "categoria" : "actualidad",
        "subcategoria_id" : "4",
        "subcategoria" : "nacional",
        "terciariacategoria_id" : "",
        "terciariacategoria" : "",
        "lastmodify" : "6",
        "createdby" : "6",
        "firma" : "AP",
        "fechapublicacion" : "20211203",
        "semantictag" : "",
        "semanticCategory" : "",
        "keywords" : "Casa Blanca,Navidad,Actualidad,Nacional",
        "noticia_id" : "332704",
        "user_logged" : "0",
        "user_id" : "",
        "sesionCount" : "",
        "mediatype" : "",
        "seotag" : "navidad,casa-blanca",
        "platform" : "desktop",
        "gaid" : "",
        "superusuario" : "",
        "kid" : ""
        }
            ];
        </script><!-- End Datalayer --><meta name="msvalidate.01" content="FEFB9C7AAA84047559979888837C0022" /><meta name="google-site-verification" content="k9AVd43Oa3bNgwb_edZb2__qlmUzN-GKX-VJM5wAzjU" /><meta name="geo.region" content="US" /><meta name="geo.position" content="37.09024;-95.712891" /><meta name="ICBM" content="37.09024, -95.712891" /><meta name="genre" content="News" /><meta name="owner" content="20minutos" /><meta name="language" content="es-US" /><meta name="contributor" content="20minutos" /><meta name="rating" content="General" /><meta property="article:publisher" content="https://www.facebook.com/20minutosUSA/"><meta property="article:section" content="Nacional"><meta property="article:modified_time" content="2021-12-03T14:05:05-08:00"><meta property="article:published_time" content="2021-12-03T13:56:13-08:00">        <title>
                            Biden dice que su tos es solamente un resfriado</title>
            <link rel="stylesheet" href="https://www.20minutos.com/static/css/78e2015.css?1585585971"/><script defer src="https://kit.fontawesome.com/66f4752d98.js"></script>            <script src="https://www.20minutos.com/static/js/20m.js?1585585971"></script><script src="https://www.20minutos.com/static/js/lazy-lib-common.js?1585585971"></script><script>var _PROMETEO_MEDIA_SU=_PROMETEO_MEDIA_SU||function(){var n,o="_SUIPROMETEO",t=function(){var t=new XMLHttpRequest;t.open("GET","https://cmanager-prometeo.appspot.com/v1"),t.withCredentials=!0,t.onreadystatechange=function(){4==this.readyState&&200==this.status&&function(t){n=t||"0";var e=new Date;e.setTime(e.getTime()+2592e6),document.cookie=o+"="+n+"; expires="+e.toGMTString()+"; path=/"}(t.responseText)},t.send()};return function(){var t=document.cookie.match("(^|;)\\s*"+o+"\\s*=\\s*([^;]+)");n=t?t.pop():"0"}(),"0"===n&&t(),{read:function(){return n}}}();</script><script>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</script><script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script><script type="didomi/javascript" data-vendor="c:vendor-bbva">
    (function() {
      var dht = document.createElement('script');
      dht.type = 'text/javascript';
      dht.async = true;
      dht.src = ('https:'==document.location.protocol?'https://':'http://')+'1to1.bbva.com/1to1/dht.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(dht, s);
    })();
  </script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script async src='https://dmp.citiservi.es/dfpcheck.js?p=henneo&m=2'></script><script>
  googletag.cmd.push(function() {
    if (typeof dx_add_segment === 'function'){dx_add_segment();}
  });
  </script><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting('su_prometeo', (typeof _PROMETEO_MEDIA_SU !== 'undefined' && typeof _PROMETEO_MEDIA_SU.read === 'function') ? _PROMETEO_MEDIA_SU.read() : '-1');
  });
  </script><script>
  googletag.cmd.push(function() {
    var getA = function (url) { var a = document.createElement('a'); a.href = url; return a; };
    if (getA(document.referrer).hostname == getA(window.location).hostname
      && getA(document.referrer).pathname == '/'
      && (getA(window.location).pathname.indexOf('/noticia/') !== -1)) {
          googletag.pubads().setTargeting('bd_publi', 'followme');
    }
  });
  </script><script>
    !function(){window.hb_now=Date.now();var e=document.getElementsByTagName("script")[0],t="https://hb.20m.es/stable/config/xk.20minutos.com/desktop.min.js";window.location.search.match(/hb_test=true/)&&(t=t.replace("/stable/","/test/"));var n=document.createElement("script");n.async=!0,n.src=t,e.parentNode.insertBefore(n,e)}();
    </script><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
         "address": {
            "name": "20minutos",
            "telephone":"917 015 600",
            "email": "20minutoseditora@20minutos.es",
            "@type": "PostalAddress",
            "addressLocality": "Madrid, España",
            "postalCode": "28027",
            "streetAddress": "Condesa de Venadito 1, 2a planta",
            "url" : "https://www.20minutos.com" ,
            "sameAs" : [ "https://www.facebook.com/20minutos.es" , "https://twitter.com/20m" , "https://www.youtube.com/user/20minutos/" ]
          },
        "memberOf": [
        {
          "@type": "Organization",
          "name": "Henneo",
          "logo" : "https://www.20minutos.com/static/images/logo_20m.png"
        }
      ]
    }
    </script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/",
            "headline": "Biden dice que su tos es solamente un resfriado",
            "description": "estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad.",
            "datePublished": "2021-12-03T13:56:13-08:00",
            "dateModified": "2021-12-03T14:05:03-08:00",
            "mainEntityOfPage": {
                "@id": "https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/"
            },
            "image": {
                "@type": "ImageObject",
                "url": "https://www.20minutos.com/static/images/20musa.jpg",
                "width": "600",
                "height": "60"
            },
                        "author": {
                "@type": "Person",
                 "name": "AP"
            },
            "editor": {
                "@type": "Person",
                 "name": "AP AP"
            },
            "publisher": {
                "@type": "Organization",
                "name": "20minutos",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.20minutos.com/static/images/20m_es_default.jpg",
                    "width": 600,
                    "height": 60
                }
            }

        }
        </script><script src="https://www.20minutos.com/static/js/breaking-news.js?1585585971" type="text/javascript"></script><script src="https://www.20minutos.com/static/js/7c48f92.js?1585585971" type="text/javascript"></script>                    <!-- http://realfavicongenerator.net/ -->
        <link rel="apple-touch-icon" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon.png?1585585971">
        <link rel="apple-touch-icon-precomposed" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-precomposed.png?1585585971">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-57x57.png?1585585971">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-114x114.png?1585585971">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-72x72.png?1585585971">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-144x144.png?1585585971">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-60x60.png?1585585971">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-120x120.png?1585585971">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/apple-touch-icon-76x76.png?1585585971">
        <link rel="icon" type="image/png" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/favicon-96x96.png?1585585971" sizes="96x96">
        <link rel="icon" type="image/png" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/favicon-16x16.png?1585585971" sizes="16x16">
        <link rel="icon" type="image/png" href="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/favicon-32x32.png?1585585971" sizes="32x32">
        <meta name="msapplication-TileColor" content="#004494">
        <meta name="msapplication-TileImage" content="https://www.20minutos.com/static/bundles/veinteminutoscms/images/favicons/mstile-144x144.png?1585585971">
        <!-- Android Chrome browser theming http://updates.html5rocks.com/2014/11/Support-for-theme-color-in-Chrome-39-for-Android -->
        <meta name="theme-color" content="#014493">
                <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K55NGF');</script><!-- End Google Tag Manager --><script type="application/javascript">
        var page_type = "default";
                var page_id = "332704";
            </script><link rel="preload" as="font" href="https://www.20minutos.com/static/bundles/veinteminutoscms/fonts/kelson-bold.woff2" crossorigin><link rel="preload" as="font" href="https://www.20minutos.com/static/bundles/veinteminutoscms/fonts/kelson-light.woff2" crossorigin><link rel="preload" as="font" href="https://www.20minutos.com/static/bundles/veinteminutoscms/fonts/rubik-light.woff2" crossorigin>    </head>
    <body     
    class=""
>
            <!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K55NGF"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- comScore Tag --><script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "8189131" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8189131&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="axds-x01" class="axds"><div id="x01" class="henneoHB"></div></div><div id="axds-Skyscraper"><div id="x31" class="henneoHB"></div><div id="x41" class="henneoHB"></div></div><header class="header-main"><div id="ui-header-land" class="header-scroll-wrapper level-two"><div class="header-primary"><div class="logo"><a href="https://www.20minutos.com/"><img src="https://www.20minutos.com/static/images/logo-20m.svg"></a></div><div class="search-user"><ul><li class="search"><a><i class="fal fa-search"></i></a></li><li class="user" id="ui_circle_user"><i id="ui_fake_user" class="fal fa-user-circle"></i></li></ul></div><div id="ui_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li><a href="#" class="loginGigya bttn"><span>Entrar</span></a></li><li><a href="#" class="registerGigya bttn"><span>Registrarse</span></a></li></ul></div><div id="ui_logged_menu_user" class="unfold-menu menu-user" data-effect="slide" style="display: none;"><ul><li class="profileGigya bttn"><span>Mi Perfil</span></li><li class="logoutGigya bttn"><span>Salir</span></li></ul></div><div class="section-menu"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="default-menu"><li class="actualidad-nacional no-expandable first" itemprop="name"><a href="https://www.20minutos.com/actualidad/nacional/" itemprop="url"><span>USA</span></a></li><li class="actualidad-internacional no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/internacional/" itemprop="url"><span>Internacional</span></a></li><li class="deportes no-expandable" itemprop="name"><a href="https://www.20minutos.com/deportes/" itemprop="url"><span>Deportes</span></a></li><li class="gente-television no-expandable" itemprop="name"><a href="https://www.20minutos.com/gente-television/" itemprop="url"><span>Gente y TV</span></a></li><li class="cultura no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/" itemprop="url"><span>Entretenimiento</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.20minutos.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="primary-more link no-expandable last" itemprop="name"><span>M&aacute;s</span></li></ul></nav></div><div class="unfold-menu primary-sub-menu hide"><div class="sub-menu-row"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><div class="sub-menu-block sub-menu-sections"><h2>Secciones</h2><div class="sections-col"><ul class="default-secciones-menu"><li class="actualidad-nacional no-expandable first" itemprop="name"><a href="https://www.20minutos.com/actualidad/nacional/" itemprop="url"><span>USA</span></a></li><li class="actualidad-internacional no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/internacional/" itemprop="url"><span>Internacional</span></a></li><li class="deportes no-expandable" itemprop="name"><a href="https://www.20minutos.com/deportes/" itemprop="url"><span>Deportes</span></a></li><li class="cultura no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/" itemprop="url"><span>Entretenimiento</span></a></li><li class="cultura-cine no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/cine/" itemprop="url"><span>Cine</span></a></li><li class="cultura-musica no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/musica/" itemprop="url"><span>M&uacute;sica</span></a></li><li class="cultura-libros no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/libros/" itemprop="url"><span>Libros</span></a></li><li class="cultura-artes no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/artes/" itemprop="url"><span>Artes</span></a></li><li class="actualidad-economia no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/economia/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="gente-television no-expandable" itemprop="name"><a href="https://www.20minutos.com/gente-television/" itemprop="url"><span>Gente y TV</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.20minutos.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="ciencia no-expandable" itemprop="name"><a href="https://www.20minutos.com/ciencia/" itemprop="url"><span>Ciencia</span></a></li><li class="salud no-expandable last" itemprop="name"><a href="https://www.20minutos.com/salud/" itemprop="url"><span>Salud</span></a></li></ul></div></div><div class="sub-menu-block sub-menu-services"><h2>Servicios</h2><ul class="default-services-menu"><li class="bt-impresa link external no-expandable first" itemprop="name"><a href="https://www.20minutos.es/edicion_impresa/" target="_blank" itemprop="url"><span>Ed. Impresa</span></a></li><li class="bt-horoscopo link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/edicion_impresa/" target="_blank" itemprop="url"><span>Hor&oacute;scopo</span></a></li><li class="bt-listas link external no-expandable" itemprop="name"><a href="https://listas.20minutos.es" target="_blank" itemprop="url"><span>Listas</span></a></li><li class="bt-blogs link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/blogs_opinion/" target="_blank" itemprop="url"><span>Blogs</span></a></li><li class="bt-descuentos link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/codigo-descuento" target="_blank" itemprop="url"><span>Descuentos</span></a></li><li class="bt-fotos link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/fotos/" target="_blank" itemprop="url"><span>Fotos</span></a></li><li class="bt-videos link external no-expandable last" itemprop="name"><a href="https://www.20minutos.es/videos/" target="_blank" itemprop="url"><span>V&iacute;deos</span></a></li></ul></div><div class="sub-menu-block sub-menu-channels"><h2>Canales</h2><ul class="default-canales-menu"><li class="forbes link external no_follow no-expandable first" itemprop="name"><a href="http://www.forbes.es/" target="_blank" rel="nofollow" itemprop="url"><span>Forbes</span></a></li><li class="hobbyconsolas link external no_follow no-expandable last" itemprop="name"><a href="https://www.hobbyconsolas.com/" target="_blank" rel="nofollow" itemprop="url"><span>Hobbyconsolas</span></a></li></ul></div><div class="sub-menu-block sub-menu-social"><h2>Redes</h2><ul class="default-redes-menu"><li class="facebook link external no_follow no-expandable first" itemprop="name"><a href="http://www.facebook.com/pages/20minutoscom-USA/146269212188896/" target="_blank" rel="nofollow" itemprop="url"><span>Facebook</span></a></li><li class="twitter link external no_follow no-expandable last" itemprop="name"><a href="https://twitter.com/20mUSA" target="_blank" rel="nofollow" itemprop="url"><span>Twitter</span></a></li></ul></div></nav></div><div class="sub-menu-block sub-menu-edition"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li itemprop="name">Edición
                                    <i class="fal fa-angle-right"></i></li><li itemprop="name" class="selected"><a itemprop="url" href="https://www.20minutos.com">Estados Unidos</a></li><li itemprop="name" class=""><a itemprop="url" href="https://www.20minutos.es">España</a></li><li itemprop="name" class=""><a itemprop="url" href="https://www.20minutos.com.mx">México</a></li></ul></nav></div></div><div class="unfold-menu menu-search hide"><form method="get" action="https://www.20minutos.com/busqueda/"><input type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a><a class="show-advance" onclick="jQuery(this).parent().find($('.search-advance')).toggle('slide');"><i class="fal fa-chevron-circle-down"></i> Buscador avanzado</a><div class="search-advance" style="display: none;"><fieldset><select title="Busqueda fecha/relevancia" id="busqueda-fecha" onchange="" name="sort_field"><option value>Ordenar por</option><option value="publishedAt">Fecha</option><option value="score">Relevancia</option></select></fieldset><fieldset><select title="Busqueda sección" id="busqueda-seccion" name="category" onchange=""><option value>Sección</option><option value="actualidad">Actualidad</option><option value="cultura">Cultura</option><option value="deportes">Deportes</option><option value="ciencia">Ciencia</option><option value="gente-television">Gente Televisión</option><option value="tecnologia">Tecnología</option><option value="salud">Salud</option><option value="paginas-libres">Páginas libres</option></select></fieldset><fieldset><label>Desde:</label><input type="date" name="publishedAt[from]" step="1" value="Desde"></fieldset><fieldset><label>Hasta:</label><input type="date" name="publishedAt[until]" step="1" value="Hasta"></fieldset><fieldset><label class="input-check"><input type="checkbox" id="1" name="articleTypes[]" value="default"><span class="checkmark"></span><span class="text-check">Artículo</span></label><label class="input-check"><input type="checkbox" id="2" name="articleTypes[]" value="Galería"><span class="checkmark"></span><span class="text-check">Galería</span></label><label class="input-check"><input type="checkbox" id="3" name="articleTypes[]" value="Vídeo"><span class="checkmark"></span><span class="text-check">Vídeo</span></label></fieldset></div></form></div></div><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu section-menu-small"><li itemprop="name"><a itemprop="url" href="https://www.20minutos.com/actualidad/economia/">Economia</a></li><li itemprop="name"><a itemprop="url" href="https://www.20minutos.com/actualidad/internacional/">Internacional</a></li><li itemprop="name" class="selected"><h1><a itemprop="url" href="https://www.20minutos.com/actualidad/nacional/">Nacional</a></h1></li></ul></nav></div></div><div id="ui-header-down" class="header-scroll-wrapper header-scroll-down header-fixed  level-two" style="display: none;"><div class="header-primary header-scroll-down"><div class="logo"><a href="https://www.20minutos.com/"><img src="https://www.20minutos.com/static/images/logo-20m.svg"></a></div><div class="flex-container"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected"><a itemprop="url"  href="https://www.20minutos.com/actualidad/"><span>Actualidad</span></a></li></ul></nav><div class="header-secondary"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="section-menu"><li itemprop="name" class="selected selected-primary first-level"><h1><a itemprop="url" href="https://www.20minutos.com/actualidad/nacional/">Nacional</a></h1></li></ul></nav></div><h1 class="notice-title">
                        Biden dice que su tos es solamente un resfriado
                    </h1></div><div class="social social-share"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul><li itemprop="name" class="facebook sharrre"><a itemprop="url"  class="trk-share-scroll facebook sharrre" href="#"><em class="fab fa-facebook-f fa-fw sharrre"></em></a></li><li itemprop="name" class="twitter sharrre"><a itemprop="url"  class="trk-share-scroll twitter sharrre" href="#"><em class="fab fa-twitter fa-fw sharrre"></em></a></li></ul></nav></div></div></div></header><script type="text/javascript">
        $(function() {

            $(document).ready(function(){
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="https://www.20minutos.com/actualidad/"]').parent().remove();
                $('.header-main #ui-header-land, .header-main #ui-header-up').find('li a[href="'+window.location.origin +'/actualidad/"]').parent().remove();
                $('.default-menu').prepend("<li itemprop=\"name\" class=\"selected\"><a itemprop=\"url\" href=\"/actualidad/\"><span>Actualidad</span></a></li>");
                var maxMenu = 6;
                $('.default-menu li').not($( ".default-menu li.primary-more" )).each(function( index, element ) {
                    maxMenu--;
                    if(maxMenu < 0){
                        $(this).remove();
                    }
                });

            });
        });
    </script><div  id="m20-18-21"><div><main class="page-article  "><div id="axds-Top" class="axds"><div id="Top" class="henneoHB"></div></div><div id="breaking_hack_destination"></div><div id="category_hack_destination"></div><section class="article-titles"><div class="title"><h1 class="article-title " id="m25-24-26" itemprop="headline">Biden dice que su tos es solamente un resfriado</h1></div><span class="article-author"><strong>AP</strong></span><span class="article-date"><a href="https://www.20minutos.com/archivo/2021/12/03/">03.12.2021 - 14:05h</a></span><div class="social social-share"><ul><li class="facebook sharrre"><a class="facebook sharrre" href="#"><em class="fab fa-facebook-f fa-fw sharrre"></em></a></li><li class="twitter sharrre"><a class="twitter sharrre" href="#"><em class="fab fa-twitter fa-fw sharrre"></em></a></li><li class="mail"><a href="#"><em class="fal fa-envelope"></em></a></li></ul></div><div class="article-intro " id="m30-29-31"><p id="m35-34-36" >estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad.</p></div></section><div class="container-grid-box"><section class="container-grid-cell content"><article class="article-body"><div class="multimedia"></div><div class="article-text"><p class="paragraph " id="m45-44-46">estaba en la Casa Blanca ayudando a su abuela a recibir el árbol de Navidad.</p><p class="paragraph " id="m50-49-51">El doctor Kevin O™Connor, médico de cabecera de Biden desde el 2009, dijo en una nota el viernes que Biden está experimentando un poco de congestión nasal esta semana.</p><p class="paragraph " id="m55-54-56">Puede oírse en su voz, agregó O™Connor.</p><p class="paragraph " id="m60-59-61">Escribió que Biden se sometió a pruebas de 19 patógenos respiratorios comunes, incluyendo la influenza, el COVID-19 y estreptococo, y que todos dieron negativo. El presidente está tomando medicamentos comunes sin prescripción para tratar los síntomas.</p><p class="paragraph " id="m65-64-66">Biden pasó su examen médico de rutina el mes pasado en el Centro Médico Militar Nacional Walter Reed, donde su médico emitió un reporte que le declaró un hombre de 78 años vigoroso, saludable, apto para ejecutar sus deberes de la presidencia exitosamente.</p><p class="paragraph " id="m70-69-71">O™Connor examinó a Biden por carraspeo durante declaraciones públicas y por cambios de postura al caminar. Reportó que la tos de Biden era resultado de reflujo gastrointestinal y que la postura reflejaba un nuevo diagnóstico de neuropatía periférica moderada, artritis espinal y compensación por la fractura de un pie hace un año.</p></div></article><div id="content-article-bottom-destination"></div></section><aside class="container-grid-cell article-sidebar"><section><div><div ><div  id="m20-18-21"><div><div class="module"><a class="module-title " id="m25-24-26">últimas noticias</a><div class="module-content loading " id="m30-29-31"><div class="listing contentNews-listing latest-listing actualidad-listing category-listing  view-list"><div class="box-title"></div><ul class="section-list"><article class="result-article media"><figure class="image-container image placeholder"></figure><div class="media-content"><h3 class="title" itemprop="headline"><a class="page-link" href="https://www.20minutos.com/noticia/332705/0/eeuu-jefe-de-la-guardia-nacional-da-positivo-a-covid-19/">EEUU: Jefe de la Guardia Nacional da positivo a COVID-19</a></h3></div></article><article class="result-article media"><figure class="image-container image placeholder"></figure><div class="media-content"><h3 class="title" itemprop="headline"><a class="page-link" href="https://www.20minutos.com/noticia/332704/0/biden-dice-que-su-tos-es-solamente-un-resfriado/">Biden dice que su tos es solamente un resfriado</a></h3></div></article><article class="result-article media"><figure class="image-container image placeholder"></figure><div class="media-content"><h3 class="title" itemprop="headline"><a class="page-link" href="https://www.20minutos.com/noticia/332701/0/i-micron-en-sudafrica-permite-echar-vistazo-a-posible-futuro/">í“micron en Sudáfrica permite echar vistazo a posible futuro</a></h3></div></article></ul></div></div></div><div class="axds-lane lane-750"><div class="axds-lane-child"><div id="axds-Right1" class="axds"><div id="Right1" class="henneoHB"></div></div><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script><div id="crt-360610" style="width:300px;height:600px;"></div><script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
      "zoneid": 360610,
      "containerid": "crt-360610"}
    );
  });
  </script></div></div></div></div></div></div><div class="module module-related"><h3 class="module-title">
                                        Más información sobre:
                                    </h3><ul><li class="tag"><h2><a href="https://www.20minutos.com/minuteca/navidad/">
                                        Navidad
                                    </a></h2></li><li class="tag"><h2><a href="https://www.20minutos.com/minuteca/casa-blanca/">
                                        Casa Blanca
                                    </a></h2></li></ul></div><div><div ></div></div></section></aside></div></main></div></div><div test="default" id="breaking_hack_origin"><div class="breaking-news-wrapper container"></div></div><div id="category_hack_origin"></div><div id="block-ligatus-1"></div><div id="block-prometeo-1"></div><div id="block-ligatus-2"></div><div id="block-prometeo-2"></div><div id="block-prometeo-3"></div><div id="block-cupones"></div><footer><div class="footer-wrapper" xtcz="footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="menu"><li itemprop="name" class="brand"><span>Una publicación de:</span><p class="acm">20 MINUTOS EDITORA, S.L.</p><div class="logo"><a itemprop="url"  href="https://www.henneo.com/" target="_blank" title="Grupo Henneo" class="logo-footer"><img src="https://www.20minutos.com/static/images/logo_henneo_gris.svg" alt="Grupo Henneo" width="85" height="59"></a></div></li><li itemprop="name" class="sections"><h4>Secciones</h4><div class="col-izq"><ul class="footer-secciones-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.20minutos.com/" itemprop="url"><span>Portada</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/nacional/" target="_blank" itemprop="url"><span>USA</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/internacional/" target="_blank" itemprop="url"><span>Internacional</span></a></li><li class="deportes no-expandable" itemprop="name"><a href="https://www.20minutos.com/deportes/" itemprop="url"><span>Deportes</span></a></li><li class="cultura no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/" itemprop="url"><span>Entretenimiento</span></a></li><li class="cultura-cine no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/cine/" itemprop="url"><span>Cine</span></a></li><li class="cultura-musica no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/musica/" itemprop="url"><span>M&uacute;sica</span></a></li><li class="cultura-libros no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/libros/" itemprop="url"><span>Libros</span></a></li><li class="cultura-artes no-expandable" itemprop="name"><a href="https://www.20minutos.com/cultura/artes/" itemprop="url"><span>Artes</span></a></li><li class="actualidad-economia no-expandable" itemprop="name"><a href="https://www.20minutos.com/actualidad/economia/" itemprop="url"><span>Econom&iacute;a</span></a></li><li class="tecnologia no-expandable" itemprop="name"><a href="https://www.20minutos.com/tecnologia/" itemprop="url"><span>Tecnolog&iacute;a</span></a></li><li class="ciencia no-expandable" itemprop="name"><a href="https://www.20minutos.com/ciencia/" itemprop="url"><span>Ciencia</span></a></li><li class="salud no-expandable last" itemprop="name"><a href="https://www.20minutos.com/salud/" itemprop="url"><span>Salud</span></a></li></ul></div><div class="col-der"><ul class="footer-secciones2-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.20minutos.es/minuteca/horoscopo" target="_blank" itemprop="url"><span>Hor&oacute;scopo diario</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/minuteca/loterias-y-apuestas-del-estado" target="_blank" itemprop="url"><span>Loter&iacute;as y sorteos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/television/" target="_blank" itemprop="url"><span>Televisi&oacute;n</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/gente/" target="_blank" itemprop="url"><span>Gente</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/motor/" target="_blank" itemprop="url"><span>Motor</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/salud" target="_blank" itemprop="url"><span>Salud</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/viajes/" target="_blank" itemprop="url"><span>Viajes</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/vivienda/" target="_blank" itemprop="url"><span>Vivienda</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/empleo/" target="_blank" itemprop="url"><span>Empleo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/gonzoo/" target="_blank" itemprop="url"><span>Gonzoo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://listas.20minutos.es/listas-destacadas/" target="_blank" itemprop="url"><span>Listas</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com.mx/" target="_blank" itemprop="url"><span>Noticias M&eacute;xico</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="http://www.20minutos.com/" target="_blank" itemprop="url"><span>Noticias EEUU</span></a></li></ul></div></li><li itemprop="name"><h4>Te interesa</h4><div class="link-list"><ul class="footer-te-interesa-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.20minutos.com/servicios/" target="_blank" itemprop="url"><span>Servicios</span></a></li><li class="link external no-expandable" itemprop="name"><a href="http://tiempoytemperatura.es/estados-unidos/" target="_blank" itemprop="url"><span>El Tiempo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://descuentos.20minutos.es/" target="_blank" itemprop="url"><span>Descuentos</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com/archivo/" target="_blank" itemprop="url"><span>Archivo</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/" target="_blank" itemprop="url"><span>Minutecas</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com/blogs_opinion/" target="_blank" itemprop="url"><span>Blogs</span></a></li><li class="link external no-expandable" itemprop="name"><a href="http://listas.20minutos.es" target="_blank" itemprop="url"><span>Listas</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.com.mx/" target="_blank" itemprop="url"><span>20minutos M&eacute;xico</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="http://www.20minutos.es/" target="_blank" itemprop="url"><span>20minutos Espa&ntilde;a</span></a></li></ul></div></li><li itemprop="name"><h4>Ciudades</h4><div class="link-list"><ul class="footer-ciudaddes-menu"><li class="link no-expandable first" itemprop="name"><a href="https://www.20minutos.com/minuteca/los-angeles/" itemprop="url"><span>Los &Aacute;ngeles</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/nueva-york/" itemprop="url"><span>Nueva York</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/houston/" itemprop="url"><span>Houston</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/san-francisco/" itemprop="url"><span>San Francisco</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/washington" itemprop="url"><span>Washington</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/miami/" itemprop="url"><span>Miami</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/chicago/" itemprop="url"><span>Chicago</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/dallas/" itemprop="url"><span>Dallas</span></a></li><li class="link no-expandable" itemprop="name"><a href="https://www.20minutos.com/minuteca/atlanta/" itemprop="url"><span>Atlanta</span></a></li><li class="link no-expandable last" itemprop="name"><a href="https://www.20minutos.com/minuteca/boston/" itemprop="url"><span>Boston</span></a></li></ul></div></li><li itemprop="name"><h4>Corporativo</h4><div class="link-list"><ul class="footer-corporativo-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.bluemedia.es/" target="_blank" itemprop="url"><span>Publicidad</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://www.20minutos.es/especial/corporativo/contacto/" target="_blank" itemprop="url"><span>Contacto</span></a></li></ul></div></li></ul></nav></div><div class="footer-search"><form method="get" action="https://www.20minutos.com/busqueda/"><input type="text" name="q" placeholder="¿Qué estás buscando?" onsubmit="onSearchSubmit(this);"><a class="submit-action" title="Buscar" onclick="jQuery(this).parent().submit(); return false;"><i class="fal fa-search"></i></a></form></div><div class="legal-footer"><nav itemscope itemtype="http://www.schema.org/SiteNavigationElement"><ul class="footer-legal-menu"><li class="link external no-expandable first" itemprop="name"><a href="https://www.20minutos.es/documento/legal/" target="_blank" itemprop="url"><span>Aviso legal y condiciones de uso</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/documento/privacy/" target="_blank" itemprop="url"><span>Pol&iacute;tica de privacidad</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/documento/cookie/" target="_blank" itemprop="url"><span>Pol&iacute;tica de cookies</span></a></li><li class="link external no-expandable" itemprop="name"><a href="https://www.20minutos.es/especial/corporativo/contacto" target="_blank" itemprop="url"><span>Contacto</span></a></li><li class="link external no-expandable last" itemprop="name"><a href="https://www.20minutos.es/especial/corporativo/quienes-somos" target="_blank" itemprop="url"><span>Qui&eacute;nes somos</span></a></li></ul></nav></div></footer><div class="footer-copyright"><span>© 20 Minutos Editora, S.L.</span><p>Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual. Asimismo, a los efectos establecidos en el artículo 33.1 de Ley de Propiedad Intelectual, la empresa hace constar la correspondiente reserva de derechos, por sí y por medio de sus redactores o autores.</p></div>                    </body>
</html>


